Home Features Docs Blog Support GitHub

What version of Gradle should I be using with MOE?


(Richard Hu) #1

I’m currently using 4.5.1 but when attempt to inject/refresh my Xcode project settings, the engine says that deprecated Gradle features were used in the build, making it incompatible with Gradle 5.0.

What version of Gradle should I use instead?


#2

As you can see at header of any page in this forum was shown you these things:
03