Home Features Docs Blog Support GitHub

Old moe bindings

I saw that the bindings here are very outdated. Has somebody a newer version (I need the https://github.com/multi-os-engine/moe-bindings) ore can give me an advise how can do that by myself?

You could use the binding.nbc files in that repo to generate new bindings.

I get this errors when I generate new bindings.

image

Were the bindings generated despite of those errors?

Yes the beindings were generated.