Home Features Docs Blog Support GitHub

Upgrade to Firebase 5.10: fatal error: 'FirebaseCore/FirebaseCore.h' file not found


(Van Van) #1

I’m trying to upgrade Fireabse to v5.10.
We got an error when create Firebase binding: fatal error: ‘FirebaseCore/FirebaseCore.h’ file not found.

Appreciate any help.
Thanks!